<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://cimacnoticias.com.mx/wp-content/uploads/2019/07/cimacfavicon.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://cimacnoticias.com.mx/wp-content/uploads/2019/07/cimacfavicon.png">
		<link rel="alternate" type="application/rss+xml" title="cimacnoticias.com.mx RSS Feed" href="https://cimacnoticias.com.mx/feed" />
	<link rel="alternate" type="application/atom+xml" title="cimacnoticias.com.mx Atom Feed" href="https://cimacnoticias.com.mx/feed/atom" />
	<link rel="pingback" href="https://cimacnoticias.com.mx/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://cimacnoticias.com.mx/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Se obstaculiza acceso a servicios de interrupción del embarazo durante pandemia &raquo; cimacnoticias.com.mx</title>
	<meta name="description" content="Generamos y publicamos información noticiosa sobre la condición social de las mujeres y niñas para hacerla visible desde una perspectiva de género y derechos humanos." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se obstaculiza acceso a servicios de interrupción del embarazo durante pandemia &raquo; cimacnoticias.com.mx" />
	<meta property="og:description" content="Generamos y publicamos información noticiosa sobre la condición social de las mujeres y niñas para hacerla visible desde una perspectiva de género y derechos humanos." />
	<meta property="og:url" content="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia" />
	<meta property="og:site_name" content="cimacnoticias.com.mx" />
	<meta property="article:publisher" content="https://www.facebook.com/Cimacnoticias-177120602394789/" />
	<meta property="article:author" content="Cimacnoticias" />
	<meta property="article:published_time" content="2020-10-27T20:22:19+00:00" />
	<meta property="article:modified_time" content="2020-10-27T20:22:49+00:00" />
	<meta property="og:image" content="https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/03/aborto_hazelzamora.jpg?fit=900%2C599&#038;ssl=1" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="599" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Cimacnoticias" />
	<meta name="twitter:site" content="@Cimacnoticias" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="cimacnoticias.com.mx &raquo; Feed" href="https://cimacnoticias.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="cimacnoticias.com.mx &raquo; RSS de los comentarios" href="https://cimacnoticias.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="cimacnoticias.com.mx &raquo; Se obstaculiza acceso a servicios de interrupción del embarazo durante pandemia RSS de los comentarios" href="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-35523430-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-35523430-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cimacnoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dce-style-css'  href='https://cimacnoticias.com.mx/wp-content/plugins/dynamic-visibility-for-elementor/assets/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://cimacnoticias.com.mx/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cimacnoticias.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://cimacnoticias.com.mx/wp-content/themes/soledad/style.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://cimacnoticias.com.mx/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cimacnoticias.com.mx","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=580.0' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://cimacnoticias.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cimacnoticias.com.mx/wp-json/wp/v2/posts/80763" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cimacnoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cimacnoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://cimacnoticias.com.mx/?p=80763' />
<link rel="alternate" type="application/json+oembed" href="https://cimacnoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcimacnoticias.com.mx%2F2020%2F10%2F27%2Fse-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia" />
<link rel="alternate" type="text/xml+oembed" href="https://cimacnoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcimacnoticias.com.mx%2F2020%2F10%2F27%2Fse-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cimacnoticias.com.mx\/wp-content\/uploads\/2019\/07\/cimaclogocompleto.png"
    },
    "url": "https:\/\/cimacnoticias.com.mx\/",
    "name": "cimacnoticias.com.mx",
    "description": "Periodismo con perspectiva de  g\u00e9nero"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "cimacnoticias.com.mx",
    "alternateName": "Periodismo con perspectiva de  g\u00e9nero",
    "url": "https:\/\/cimacnoticias.com.mx\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Se obstaculiza acceso a servicios de interrupci\u00f3n del embarazo durante pandemia",
    "description": "Tweet0LinkedIn0Share0Print0Pin0 Ciudad de M\u00e9xico. Investigadoras del Consorcio Latinoamericano contra el aborto inseguro (Clacai) denunciaron que&hellip;",
    "datePublished": "2020-10-27",
    "datemodified": "2020-10-27",
    "mainEntityOfPage": "https:\/\/cimacnoticias.com.mx\/2020\/10\/27\/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/cimacnoticias.com.mx\/wp-content\/uploads\/2019\/03\/aborto_hazelzamora.jpg?fit=900%2C599&ssl=1",
        "width": 900,
        "height": 599
    },
    "publisher": {
        "@type": "Organization",
        "name": "cimacnoticias.com.mx",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/cimacnoticias.com.mx\/wp-content\/uploads\/2019\/07\/cimaclogocompleto.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LaRedaccin",
        "name": "La Redacci\u00f3n"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Se obstaculiza acceso a servicios de interrupci\u00f3n del embarazo durante pandemia",
    "image": "https:\/\/i1.wp.com\/cimacnoticias.com.mx\/wp-content\/uploads\/2019\/03\/aborto_hazelzamora.jpg?fit=900%2C599&ssl=1",
    "datePublished": "2020-10-27",
    "datemodified": "2020-10-27",
    "description": "",
    "mainEntityOfPage": "https:\/\/cimacnoticias.com.mx\/2020\/10\/27\/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia",
    "publisher": {
        "@type": "Organization",
        "name": "cimacnoticias.com.mx",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/cimacnoticias.com.mx\/wp-content\/uploads\/2019\/07\/cimaclogocompleto.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "La Redacci\u00f3n"
    }
}</script><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body class="post-template-default single single-post postid-80763 single-format-standard penci-body-boxed elementor-default elementor-kit-75387">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://cimacnoticias.com.mx/"><img class="penci-lazy" src="https://cimacnoticias.com.mx/wp-content/themes/soledad/images/penci-holder.png" data-src="https://cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocuadradosolo.png" alt="cimacnoticias.com.mx" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/Cimacnoticias-177120602394789/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Cimacnoticias" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/cimacfoto/?hl=es-la" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.flickr.com/photos/cimacnoticias/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-flickr" ></i></a>
						<a href="https://www.youtube.com/user/tvcimac" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
								<a href="https://soundcloud.com/cimac-radio" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-soundcloud" ></i></a>
					<a href="https://open.spotify.com/show/4A1IUz6WTf0tD1osPDFXo7?si=ZrUPZtrETuONkwgvalOnjg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-spotify" ></i></a>
																					</div>			</div>
		
		<ul id="menu-principal" class="menu"><li id="menu-item-67192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67192"><a href="https://cimacnoticias.com.mx/">Inicio</a></li>
<li id="menu-item-67110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-67110"><a href="https://cimacnoticias.com.mx/category/agenda">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-69195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69195"><a href="https://cimacnoticias.com.mx/category/agenda/cuerpo">Cuerpo</a></li>
	<li id="menu-item-69196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69196"><a href="https://cimacnoticias.com.mx/category/agenda/en-defensa">En defensa</a></li>
	<li id="menu-item-69197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69197"><a href="https://cimacnoticias.com.mx/category/agenda/en-movimiento">En Movimiento</a></li>
	<li id="menu-item-69198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69198"><a href="https://cimacnoticias.com.mx/category/agenda/laboral">Laboral</a></li>
	<li id="menu-item-69199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69199"><a href="https://cimacnoticias.com.mx/category/agenda/libertadexpresion">Libertad de Expresión</a></li>
	<li id="menu-item-69194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69194"><a href="https://cimacnoticias.com.mx/category/agenda/libres-de-violencia">Libres de Violencia</a></li>
	<li id="menu-item-69201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69201"><a href="https://cimacnoticias.com.mx/category/agenda/participacion-politica">Participación Política</a></li>
	<li id="menu-item-69200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69200"><a href="https://cimacnoticias.com.mx/category/agenda/tierra">Tierra</a></li>
</ul>
</li>
<li id="menu-item-67321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67321"><a href="https://cimacnoticias.com.mx/category/opinion">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-67329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67329"><a href="https://cimacnoticias.com.mx/category/opinion/zona-de-reflexion">Zona de Reflexión</a></li>
	<li id="menu-item-77810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77810"><a href="https://cimacnoticias.com.mx/category/opinion/cristal-de-roca">Cristal de Roca</a></li>
	<li id="menu-item-69221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69221"><a href="https://cimacnoticias.com.mx/category/opinion/desde-la-luna-de-valencia">Desde la luna de Valencia</a></li>
	<li id="menu-item-67325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67325"><a href="https://cimacnoticias.com.mx/category/opinion/mujeres-cautivas">Mujeres Cautivas</a></li>
	<li id="menu-item-67324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67324"><a href="https://cimacnoticias.com.mx/category/opinion/mujer-sonora">Mujer Sonora</a></li>
	<li id="menu-item-69219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69219"><a href="https://cimacnoticias.com.mx/category/opinion/monedero">Monedero</a></li>
	<li id="menu-item-67327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67327"><a href="https://cimacnoticias.com.mx/category/opinion/plan-b">Plan B</a></li>
	<li id="menu-item-69220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69220"><a href="https://cimacnoticias.com.mx/category/opinion/quinto-poder">Quinto poder</a></li>
	<li id="menu-item-69222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69222"><a href="https://cimacnoticias.com.mx/category/opinion/transmutaciones">Transmutaciones</a></li>
	<li id="menu-item-69952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69952"><a href="https://cimacnoticias.com.mx/category/opinion/transgresoras">Transgresoras</a></li>
	<li id="menu-item-77311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77311"><a href="https://cimacnoticias.com.mx/category/opinion/rosa-de-vientos">Rosa de vientos</a></li>
</ul>
</li>
<li id="menu-item-71797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71797"><a href="https://cimacnoticias.com.mx/coberturas-especiales">Coberturas Especiales</a></li>
<li id="menu-item-68372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68372"><a href="https://cimacnoticias.com.mx/archivo-historico">Archivo</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5 enable-boxed">
<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-top-bar" class="penci-topbar-menu"><li id="menu-item-67384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67384"><a href="https://cimacnoticias.com.mx/directorio-agencia">Directorio</a></li>
<li id="menu-item-67146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67146"><a href="https://cimac.org.mx">Cimac Org</a></li>
</ul>											</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://cimacnoticias.com.mx/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="cimacnoticias.com.mx" data-src="https://cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocompleto.png" class="lazyload" /><noscript><img src="https://cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocompleto.png" alt="cimacnoticias.com.mx" data-eio="l" /></noscript></a>									</div>

									<div class="header-slogan">
						<h2 class="header-slogan-text"><script async src="https://cse.google.com/cse.js?cx=004838912644825636213:ccndb4tf0bk"></script>
<div class="gcse-search"></div></h2>
					</div>
				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-1 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67192"><a href="https://cimacnoticias.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-67110"><a href="https://cimacnoticias.com.mx/category/agenda">Agenda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69195"><a href="https://cimacnoticias.com.mx/category/agenda/cuerpo">Cuerpo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69196"><a href="https://cimacnoticias.com.mx/category/agenda/en-defensa">En defensa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69197"><a href="https://cimacnoticias.com.mx/category/agenda/en-movimiento">En Movimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69198"><a href="https://cimacnoticias.com.mx/category/agenda/laboral">Laboral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69199"><a href="https://cimacnoticias.com.mx/category/agenda/libertadexpresion">Libertad de Expresión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69194"><a href="https://cimacnoticias.com.mx/category/agenda/libres-de-violencia">Libres de Violencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69201"><a href="https://cimacnoticias.com.mx/category/agenda/participacion-politica">Participación Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69200"><a href="https://cimacnoticias.com.mx/category/agenda/tierra">Tierra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67321"><a href="https://cimacnoticias.com.mx/category/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67329"><a href="https://cimacnoticias.com.mx/category/opinion/zona-de-reflexion">Zona de Reflexión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77810"><a href="https://cimacnoticias.com.mx/category/opinion/cristal-de-roca">Cristal de Roca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69221"><a href="https://cimacnoticias.com.mx/category/opinion/desde-la-luna-de-valencia">Desde la luna de Valencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67325"><a href="https://cimacnoticias.com.mx/category/opinion/mujeres-cautivas">Mujeres Cautivas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67324"><a href="https://cimacnoticias.com.mx/category/opinion/mujer-sonora">Mujer Sonora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69219"><a href="https://cimacnoticias.com.mx/category/opinion/monedero">Monedero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67327"><a href="https://cimacnoticias.com.mx/category/opinion/plan-b">Plan B</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69220"><a href="https://cimacnoticias.com.mx/category/opinion/quinto-poder">Quinto poder</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69222"><a href="https://cimacnoticias.com.mx/category/opinion/transmutaciones">Transmutaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69952"><a href="https://cimacnoticias.com.mx/category/opinion/transgresoras">Transgresoras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77311"><a href="https://cimacnoticias.com.mx/category/opinion/rosa-de-vientos">Rosa de vientos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71797"><a href="https://cimacnoticias.com.mx/coberturas-especiales">Coberturas Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68372"><a href="https://cimacnoticias.com.mx/archivo-historico">Archivo</a></li>
</ul>
									<div class="main-nav-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/Cimacnoticias-177120602394789/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Cimacnoticias" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/cimacfoto/?hl=es-la" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.flickr.com/photos/cimacnoticias/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-flickr" ></i></a>
						<a href="https://www.youtube.com/user/tvcimac" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
								<a href="https://soundcloud.com/cimac-radio" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-soundcloud" ></i></a>
					<a href="https://open.spotify.com/show/4A1IUz6WTf0tD1osPDFXo7?si=ZrUPZtrETuONkwgvalOnjg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-spotify" ></i></a>
																					</div>					</div>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://cimacnoticias.com.mx/">
    <div>
		<input type="text" class="search-input" placeholder="Escribe y pulsa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>
	<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://cimacnoticias.com.mx/">Inicio</a> » <span><a href="https://cimacnoticias.com.mx/category/agenda">Agenda</a> » <span><a href="https://cimacnoticias.com.mx/category/agenda/cuerpo">Cuerpo</a> » <span class="breadcrumb_last" aria-current="page">Se obstaculiza acceso a servicios de interrupción del embarazo durante pandemia</span></span></span></span></span></div>

<div class="container container-single penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-80763" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title entry-title">Se obstaculiza acceso a servicios de interrupción del embarazo durante pandemia</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://cimacnoticias.com.mx/author/notas-cngmail-com">La Redacción</a></span>
			<time class="entry-date published" datetime="2020-10-27T15:22:19-05:00">27 octubre, 2020</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">Escrito por <a class="author-url url fn n" href="https://cimacnoticias.com.mx/author/notas-cngmail-com">La Redacción</a></span></span>
													<span><time class="entry-date published" datetime="2020-10-27T15:22:19-05:00">27 octubre, 2020</time></span>
															</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="https://cimacnoticias.com.mx/wp-content/uploads/2019/03/aborto_hazelzamora.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://cimacnoticias.com.mx/wp-content/themes/soledad/images/penci2-holder.png" alt="aborto_hazelzamora" title="aborto_hazelzamora" data-src="https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/03/aborto_hazelzamora.jpg?fit=900%2C599&#038;ssl=1">
												</a><div class="penci-featured-caption">CIMACFoto: Hazel Zamora Mendieta</div>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="shared-counts-wrap before_content style-buttons"><a href="https://twitter.com/share?url=https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia&amp;text=Se%20obstaculiza%20acceso%20a%20servicios%20de%20interrupci%C3%B3n%20del%20embarazo%20durante%20pandemia" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="80763" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span><span class="shared-counts-count">0</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia" title="Share on LinkedIn"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button linkedin shared-counts-no-count" data-postid="80763" data-social-network="LinkedIn" data-social-action="Share" data-social-target="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27.4375" height="32" viewBox="0 0 878 1024"><path d="M199.429 357.143v566.286h-188.571v-566.286h188.571zM211.429 182.286q0.571 41.714-28.857 69.714t-77.429 28h-1.143q-46.857 0-75.429-28t-28.571-69.714q0-42.286 29.429-70t76.857-27.714 76 27.714 29.143 70zM877.714 598.857v324.571h-188v-302.857q0-60-23.143-94t-72.286-34q-36 0-60.286 19.714t-36.286 48.857q-6.286 17.143-6.286 46.286v316h-188q1.143-228 1.143-369.714t-0.571-169.143l-0.571-27.429h188v82.286h-1.143q11.429-18.286 23.429-32t32.286-29.714 49.714-24.857 65.429-8.857q97.714 0 157.143 64.857t59.429 190z"></path></svg></span><span class="shared-counts-label">LinkedIn</span></span><span class="shared-counts-count">0</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="80763" data-social-network="Facebook" data-social-action="Share" data-social-target="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span><span class="shared-counts-count">0</span></a><a href="javascript:window.print()" title="Print this Page"  class="shared-counts-button print shared-counts-no-count" data-postid="80763" data-social-network="Print" data-social-action="Printed" data-social-target="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M219.429 877.714h512v-146.286h-512v146.286zM219.429 512h512v-219.429h-91.429q-22.857 0-38.857-16t-16-38.857v-91.429h-365.714v365.714zM877.714 548.571q0-14.857-10.857-25.714t-25.714-10.857-25.714 10.857-10.857 25.714 10.857 25.714 25.714 10.857 25.714-10.857 10.857-25.714zM950.857 548.571v237.714q0 7.429-5.429 12.857t-12.857 5.429h-128v91.429q0 22.857-16 38.857t-38.857 16h-548.571q-22.857 0-38.857-16t-16-38.857v-91.429h-128q-7.429 0-12.857-5.429t-5.429-12.857v-237.714q0-45.143 32.286-77.429t77.429-32.286h36.571v-310.857q0-22.857 16-38.857t38.857-16h384q22.857 0 50.286 11.429t43.429 27.429l86.857 86.857q16 16 27.429 43.429t11.429 50.286v146.286h36.571q45.143 0 77.429 32.286t32.286 77.429z"></path></svg></span><span class="shared-counts-label">Print</span></span><span class="shared-counts-count">0</span></a><a href="https://pinterest.com/pin/create/button/?url=https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia&amp;media=https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/03/aborto_hazelzamora.jpg?fit=900%2C599&amp;ssl=1&amp;description=Se obstaculiza acceso a servicios de interrupción del embarazo durante pandemia" title="Share on Pinterest"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button pinterest shared-counts-no-count" data-postid="80763" data-pin-do="none" data-social-network="Pinterest" data-social-action="Pin" data-social-target="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="22.84375" height="32" viewBox="0 0 731 1024"><path d="M0 341.143q0-61.714 21.429-116.286t59.143-95.143 86.857-70.286 105.714-44.571 115.429-14.857q90.286 0 168 38t126.286 110.571 48.571 164q0 54.857-10.857 107.429t-34.286 101.143-57.143 85.429-82.857 58.857-108 22q-38.857 0-77.143-18.286t-54.857-50.286q-5.714 22.286-16 64.286t-13.429 54.286-11.714 40.571-14.857 40.571-18.286 35.714-26.286 44.286-35.429 49.429l-8 2.857-5.143-5.714q-8.571-89.714-8.571-107.429 0-52.571 12.286-118t38-164.286 29.714-116q-18.286-37.143-18.286-96.571 0-47.429 29.714-89.143t75.429-41.714q34.857 0 54.286 23.143t19.429 58.571q0 37.714-25.143 109.143t-25.143 106.857q0 36 25.714 59.714t62.286 23.714q31.429 0 58.286-14.286t44.857-38.857 32-54.286 21.714-63.143 11.429-63.429 3.714-56.857q0-98.857-62.571-154t-163.143-55.143q-114.286 0-190.857 74t-76.571 187.714q0 25.143 7.143 48.571t15.429 37.143 15.429 26 7.143 17.429q0 16-8.571 41.714t-21.143 25.714q-1.143 0-9.714-1.714-29.143-8.571-51.714-32t-34.857-54-18.571-61.714-6.286-60.857z"></path></svg></span><span class="shared-counts-label">Pin</span></span><span class="shared-counts-count">0</span></a></div>
<p><strong>Ciudad de México. </strong>Investigadoras del Consorcio Latinoamericano contra el aborto inseguro (Clacai) denunciaron que desde el inicio de la pandemia, las mujeres de la región han enfrentado distintas trabas para ejercer su derecho a interrumpir un embarazo de forma segura.</p>



<p>Durante su participación en el webinario “Menos trabas, más acceso al aborto seguro en América Latina”, las investigadoras resaltaron que si era difícil para las mujeres acceder a servicios de salud, entre ellos interrumpir su embarazo, ahora los obstáculos son mayores debido a la emergencia sanitaria.</p>



<p>Detallaron que existe una “disminución abrupta” de acceso de las mujeres a servicios de salud sexual y reproductivos en sus países en lo que va de la pandemia y que se agrava aún más ya que las “visiones de personas de los equipos de salud siguen permeando antes que las leyes”.</p>



<p>Ejemplificaron que en Colombia, sólo 1 por ciento de las mujeres logra acceder a abortos legales, pues éste se considera como delito. En consecuencia, ellas condicionan su derecho a decidir al juicio de alguien más, por lo que acceder a un servicio o a un centro de salud se convierte en un privilegio que no está al alcance de todas.</p>



<p>La ginecóloga y directora de la “Fundación Esas”, Laura Gil, enfatizó que la salud y los derechos sexuales y reproductivos no pueden ser un privilegio de pocas personas. “Mientras el aborto siga siendo un delito, habrá un espacio para imponer esa visión que sólo crea barreras y supedita este derecho un tercero”, añadió.</p>



<p>Para combatir estas barreras, expusieron las investigadoras, en Colombia se inició un movimiento llamado “Causa Justa” con el cual organizaciones y defensoras buscan eliminar el aborto del Código Penal de su país, a través de una demanda de inconstitucionalidad.</p>



<p>Esta petición, agregaron, ya fue admitida por la Corte de Constitucionalidad y se espera sea aprobada en algunos meses.</p>



<p>Las ponentes, resaltaron que pese a los llamados que organismos internacionales han emitido sobre garantizar el acceso al aborto y a la salud a todas las mujeres, sus países parecen olvidarlo. Como resultado, sufren por no poder ejercer de manera libre su derecho a la salud.</p>



<p>Por su parte, la directora de programas de Promsex, Rossina Guerrero, explicó que en Perú, el Ministerio de Salud (MINSA) actúa bajo una guía técnica que contiene barreras para realizar un aborto, lo que conlleva a que el personal médico maneje una interpretación restrictiva del derecho al aborto terapéutico.</p>



<p>Este protocolo establece un “límite gestacional de 22 semanas que no existía en el Código Penal y que, aún cuando hay mujeres que llegan a tiempo, la burocracia estatal las deja afuera de la posibilidad de interrumpir su embarazo. Perú no prioriza la salud de las mujeres”, aclaró la directora.</p>



<p>Agregó que las peruanas se ven obligadas a pasar por procesos muy largos y dolorosos que no les aseguran obtener la atención que necesitan. Entre junio de 2019 y junio de 2020, dijo, hubo una disminución de casi 63 por ciento en las atenciones de embarazos mientras que 700 niñas menores de 14 años han registrado hijos hasta octubre de 2020.</p>



<p>“Un servicio que ya era escaso (el aborto), con dificultades en su implementación, y tener una caída así es como que haya desaparecido”, declaró Guerrero.</p>



<p>Respecto a Ecuador, la directora de Surkuna, Ana Vera, comentó que el protocolo de salud para combatir la pandemia sólo restringe los servicios vinculados con el embarazo y la anticoncepción, lo que deja fuera a las emergencias obstétricas y al aborto, ya que como en muchos otros países ninguno de estos servicios es concebido como algo esencial.</p>



<p>“Un 47 por ciento de las mujeres que han querido acceder a los servicios de salud sexual y reproductivos han tenido obstáculos y lo mismo pasa en los casos que quieren acceder a servicios de atención por complicaciones obstétricas, con un 75 por ciento”, expuso la investigadora Vera.</p>



<p>Las especialistas que participaron en el webinar explicaron que el factor que las une es luchar por los derechos de las mujeres pues a pesar de ser de distintos países, se enfrentan a las mismas complicaciones y a un mismo patrón común: limitar o restringir el acceso de las mujeres a interrumpir su embarazo de forma segura.</p>



<p>Sin embargo, dijeron que el apoyo de la sociedad civil ha impulsado fuertes movimientos que están trabajando por garantizar el aborto para todas las mujeres. “Algunas mujeres están, por suerte, llegando a estas redes feministas, pero muchas otras no”, añadió Ana Vera.</p>



<p>Las ponentes llamaron a la población a cambiar su mentalidad sobre el aborto. “Hablamos de un procedimiento médico que tiene el menor índice de complicaciones en comparación a cualquier otros”, concluyó la Laura Gil.</p>



<p>Este conversatorio fue parte de un ciclo de eventos que organiza Clacai en el marco de su campaña “La Salud reproductiva es vital”. </p>



<p>20/AEG/LGL</p>
<div class="shared-counts-wrap after_content style-buttons"><a href="https://twitter.com/share?url=https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia&amp;text=Se%20obstaculiza%20acceso%20a%20servicios%20de%20interrupci%C3%B3n%20del%20embarazo%20durante%20pandemia" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="80763" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span><span class="shared-counts-count">0</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia" title="Share on LinkedIn"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button linkedin shared-counts-no-count" data-postid="80763" data-social-network="LinkedIn" data-social-action="Share" data-social-target="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27.4375" height="32" viewBox="0 0 878 1024"><path d="M199.429 357.143v566.286h-188.571v-566.286h188.571zM211.429 182.286q0.571 41.714-28.857 69.714t-77.429 28h-1.143q-46.857 0-75.429-28t-28.571-69.714q0-42.286 29.429-70t76.857-27.714 76 27.714 29.143 70zM877.714 598.857v324.571h-188v-302.857q0-60-23.143-94t-72.286-34q-36 0-60.286 19.714t-36.286 48.857q-6.286 17.143-6.286 46.286v316h-188q1.143-228 1.143-369.714t-0.571-169.143l-0.571-27.429h188v82.286h-1.143q11.429-18.286 23.429-32t32.286-29.714 49.714-24.857 65.429-8.857q97.714 0 157.143 64.857t59.429 190z"></path></svg></span><span class="shared-counts-label">LinkedIn</span></span><span class="shared-counts-count">0</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="80763" data-social-network="Facebook" data-social-action="Share" data-social-target="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span><span class="shared-counts-count">0</span></a><a href="javascript:window.print()" title="Print this Page"  class="shared-counts-button print shared-counts-no-count" data-postid="80763" data-social-network="Print" data-social-action="Printed" data-social-target="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M219.429 877.714h512v-146.286h-512v146.286zM219.429 512h512v-219.429h-91.429q-22.857 0-38.857-16t-16-38.857v-91.429h-365.714v365.714zM877.714 548.571q0-14.857-10.857-25.714t-25.714-10.857-25.714 10.857-10.857 25.714 10.857 25.714 25.714 10.857 25.714-10.857 10.857-25.714zM950.857 548.571v237.714q0 7.429-5.429 12.857t-12.857 5.429h-128v91.429q0 22.857-16 38.857t-38.857 16h-548.571q-22.857 0-38.857-16t-16-38.857v-91.429h-128q-7.429 0-12.857-5.429t-5.429-12.857v-237.714q0-45.143 32.286-77.429t77.429-32.286h36.571v-310.857q0-22.857 16-38.857t38.857-16h384q22.857 0 50.286 11.429t43.429 27.429l86.857 86.857q16 16 27.429 43.429t11.429 50.286v146.286h36.571q45.143 0 77.429 32.286t32.286 77.429z"></path></svg></span><span class="shared-counts-label">Print</span></span><span class="shared-counts-count">0</span></a><a href="https://pinterest.com/pin/create/button/?url=https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia&amp;media=https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/03/aborto_hazelzamora.jpg?fit=900%2C599&amp;ssl=1&amp;description=Se obstaculiza acceso a servicios de interrupción del embarazo durante pandemia" title="Share on Pinterest"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button pinterest shared-counts-no-count" data-postid="80763" data-pin-do="none" data-social-network="Pinterest" data-social-action="Pin" data-social-target="https://cimacnoticias.com.mx/2020/10/27/se-obstaculiza-acceso-a-servicios-de-interrupcion-del-embarazo-durante-pandemia"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="22.84375" height="32" viewBox="0 0 731 1024"><path d="M0 341.143q0-61.714 21.429-116.286t59.143-95.143 86.857-70.286 105.714-44.571 115.429-14.857q90.286 0 168 38t126.286 110.571 48.571 164q0 54.857-10.857 107.429t-34.286 101.143-57.143 85.429-82.857 58.857-108 22q-38.857 0-77.143-18.286t-54.857-50.286q-5.714 22.286-16 64.286t-13.429 54.286-11.714 40.571-14.857 40.571-18.286 35.714-26.286 44.286-35.429 49.429l-8 2.857-5.143-5.714q-8.571-89.714-8.571-107.429 0-52.571 12.286-118t38-164.286 29.714-116q-18.286-37.143-18.286-96.571 0-47.429 29.714-89.143t75.429-41.714q34.857 0 54.286 23.143t19.429 58.571q0 37.714-25.143 109.143t-25.143 106.857q0 36 25.714 59.714t62.286 23.714q31.429 0 58.286-14.286t44.857-38.857 32-54.286 21.714-63.143 11.429-63.429 3.714-56.857q0-98.857-62.571-154t-163.143-55.143q-114.286 0-190.857 74t-76.571 187.714q0 25.143 7.143 48.571t15.429 37.143 15.429 26 7.143 17.429q0 16-8.571 41.714t-21.143 25.714q-1.143 0-9.714-1.714-29.143-8.571-51.714-32t-34.857-54-18.571-61.714-6.286-60.857z"></path></svg></span><span class="shared-counts-label">Pin</span></span><span class="shared-counts-count">0</span></a></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-166801616-80763-5f99197099190' data-src='https://widgets.wp.com/likes/#blog_id=166801616&amp;post_id=80763&amp;origin=cimacnoticias.com.mx&amp;obj_id=166801616-80763-5f99197099190' data-name='like-post-frame-166801616-80763-5f99197099190'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://cimacnoticias.com.mx/tag/aborto" rel="tag">Aborto</a><a href="https://cimacnoticias.com.mx/tag/carrusel" rel="tag">Carrusel</a><a href="https://cimacnoticias.com.mx/tag/covid-19" rel="tag">COVID-19</a><a href="https://cimacnoticias.com.mx/tag/derecho-a-decidir" rel="tag">derecho a decidir</a><a href="https://cimacnoticias.com.mx/tag/derechos-sexuales-y-reproductivos" rel="tag">derechos sexuales y reproductivos</a>					</div>
									</div>
	</div>

	
		
	
			<div class="post-author">
	<div class="author-img">
		<img src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocuadradosolo.png?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="La Redacción" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocuadradosolo.png?fit=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocuadradosolo.png?fit=100%2C100&ssl=1" width="100" height="100" alt="La Redacción" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://cimacnoticias.com.mx/author/notas-cngmail-com" title="Entradas de La Redacción" rel="author">La Redacción</a></h5>
		<p>Equipo de redacción de Cimacnoticias</p>
							<a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/Cimacnoticias"><i class="penci-faicon fa fa-facebook" ></i></a>
							<a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/Cimacnoticias"><i class="penci-faicon fa fa-twitter" ></i></a>
							<a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/cimacfoto"><i class="penci-faicon fa fa-instagram" ></i></a>
													<a rel="nofollow" target="_blank" class="author-social" href="https://soundcloud.com/cimac-radio"><i class="penci-faicon fa fa-soundcloud" ></i></a>
							<a rel="nofollow" target="_blank" class="author-social" href="https://www.youtube.com/channel/UC1E318Z2UX0NB65i1_ZoxsQ"><i class="penci-faicon fa fa-youtube-play" ></i></a>
							<a rel="nofollow" class="author-social" href="mailto:notas.cn@gmail.com"><i class="penci-faicon fa fa-envelope" ></i></a>
			</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>Entrada anterior</span>
				</div>
				<a href="https://cimacnoticias.com.mx/2020/10/27/feministas-tapizan-de-verde-acapulco-exigen-acceso-a-un-aborto-libre-seguro-y-gratuito-para-las-guerrerenses">
					<div class="pagi-text">
						<h5 class="prev-title">Feministas tapizan de verde Acapulco; exigen acceso a un aborto libre, seguro y gratuito para las guerrerenses</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>Entrada posterior</span>
				</div>
				<a href="https://cimacnoticias.com.mx/2020/10/27/voto-de-las-mujeres-hara-la-diferencia-en-eleccion-de-estados-unidos">
					<div class="pagi-text">
						<h5 class="next-title">Voto de las mujeres hará la diferencia en elección de Estados Unidos</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También en Cimacnoticias</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/04/IMG_1642-scaled.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/04/21/en-4-anos-edomex-llega-a-17-mil-muertes-violentas-de-mujeres" title="En 4 años Edomex llega a 17 mil muertes violentas de mujeres">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/04/21/en-4-anos-edomex-llega-a-17-mil-muertes-violentas-de-mujeres">En 4 años Edomex llega a 17 mil...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-04-21T14:46:37-05:00">21 abril, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/02/marchaHermosillo3_SilviaNuñezEsquer.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/08/03/cuerpos-gestantes-menstruantes-o-personas-embarazadas-intentan-invisibilizar-a-mujeres-marcela-lagarde" title="&#8220;Cuerpos gestantes, menstruantes o personas embarazadas&#8221;, intentan invisibilizar a mujeres: Marcela Lagarde">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/08/03/cuerpos-gestantes-menstruantes-o-personas-embarazadas-intentan-invisibilizar-a-mujeres-marcela-lagarde">&#8220;Cuerpos gestantes, menstruantes o personas embarazadas&#8221;, intentan invisibilizar...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-08-03T15:02:07-05:00">3 agosto, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/09/abortomarcha_CésarMartínezLópez.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2019/10/23/amnistia-para-mujeres-presas-por-aborto-es-un-llamado-a-misa" title="Amnistía para mujeres presas por aborto es un “llamado a misa”">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2019/10/23/amnistia-para-mujeres-presas-por-aborto-es-un-llamado-a-misa">Amnistía para mujeres presas por aborto es un...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-10-23T15:37:41-05:00">23 octubre, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/04/defensorasOK.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/04/09/aprovechan-contingencia-sanitaria-para-quitar-proteccion-a-defensoras" title="Aprovechan contingencia sanitaria para quitar protección a defensoras">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/04/09/aprovechan-contingencia-sanitaria-para-quitar-proteccion-a-defensoras">Aprovechan contingencia sanitaria para quitar protección a defensoras</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-04-09T13:19:30-05:00">9 abril, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/07/Susana.jpg?resize=572%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/07/01/liberan-a-defensora-susana-prieto" title="Liberan a defensora Susana Prieto">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/07/01/liberan-a-defensora-susana-prieto">Liberan a defensora Susana Prieto</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-01T19:10:52-05:00">1 julio, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/09/CIMAC-Marcha-Ni-una-menos.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/02/27/sin-perfil-de-atencion-a-victimas-integrantes-de-la-terna-propuesta-para-ceav-en-sonora" title="Sin perfil de atención a víctimas integrantes de la terna propuesta para CEEAV en Sonora">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/02/27/sin-perfil-de-atencion-a-victimas-integrantes-de-la-terna-propuesta-para-ceav-en-sonora">Sin perfil de atención a víctimas integrantes de...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-02-27T08:48:24-05:00">27 febrero, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/04/trabajadorashogar04cesarmartinezlopez_3.jpg?resize=585%2C300&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/05/14/piden-a-gobierno-seguro-de-desempleo-para-trabajadoras-del-hogar" title="Piden a gobierno seguro de desempleo para trabajadoras del hogar">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/05/14/piden-a-gobierno-seguro-de-desempleo-para-trabajadoras-del-hogar">Piden a gobierno seguro de desempleo para trabajadoras...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-05-14T14:18:38-05:00">14 mayo, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/06/Susana.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/07/08/mi-detencion-un-entramado-judicial-que-no-cesa-susana-terrazas" title="&#8220;Mi detención, un entramado judicial que no cesa&#8221;: Susana Terrazas">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/07/08/mi-detencion-un-entramado-judicial-que-no-cesa-susana-terrazas">&#8220;Mi detención, un entramado judicial que no cesa&#8221;:...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-08T16:10:00-05:00">8 julio, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/08/carmenponcewp.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/01/13/2019-brechas-de-genero-y-perspectivas" title="2019: brechas de género y perspectivas">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/01/13/2019-brechas-de-genero-y-perspectivas">2019: brechas de género y perspectivas</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-01-13T11:31:34-05:00">13 enero, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2017/08/feminicidioedomex_cesarmartinezlopez_0.JPG?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/06/22/76521" title="Autoridades de Edomex estarían clasificando como homicidio doloso, feminicidio">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/06/22/76521">Autoridades de Edomex estarían clasificando como homicidio doloso,...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-06-22T16:21:44-05:00">22 junio, 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
		
		
	
</article>					</div>
	</div>
	<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/Cimacnoticias-177120602394789/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Cimacnoticias" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/cimacfoto/?hl=es-la" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																										<li><a href="https://www.flickr.com/photos/cimacnoticias/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-flickr" ></i><span>Flickr</span></a></li>
																										<li><a href="https://www.youtube.com/user/tvcimac" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																				<li><a href="https://soundcloud.com/cimac-radio" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-soundcloud" ></i><span>Soundcloud</span></a></li>
																					<li><a href="https://open.spotify.com/show/4A1IUz6WTf0tD1osPDFXo7?si=ZrUPZtrETuONkwgvalOnjg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-spotify" ></i><span>Spotify</span></a></li>
																																																																																																													</ul>
			</div>
									<div class="footer-logo-copyright footer-not-logo">
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footer" class="footer-menu"><li id="menu-item-67088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67088"><a href="https://cimacnoticias.com.mx/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-67407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67407"><a href="https://cimacnoticias.com.mx/directorio-agencia">Directorio</a></li>
<li id="menu-item-70330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70330"><a href="https://cimac.org.mx">Cimac Org</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 -   Cimacnoticias.com.mx DERECHOS DE AUTOR Y DERECHOS CONEXOS Cimacnoticias.com.mx es una publicación diaria editada por Comunicación e Información de la Mujer, A.C. calle Balderas, 86, Col. Centro, Alcaldía Cuauhtémoc, C.P. 06050, Tel. (55) 5510-0085, www.cimacnoticias.com.mx, Editora : María de Lourdes Godínez Leal. Reserva de Derechos al Uso exclusivo en trámite, ISSN: en trámite.  El servicio se realiza gracias al apoyo brindado por las siguientes instituciones: Fundación Henrich Böll - WACC-Foreing Affairs, Trade and Development Canada All Right Reserved.</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Regresar al inicio</span></a></div>
							</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este Web utiliza cookies propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las cookies. Sin embargo, el usuario tiene la opción de impedir la generación de cookies y la eliminación de las mismas mediante la selección de la correspondiente opción en su Navegador. En caso de bloquear el uso de cookies en su navegador es posible que algunos servicios o funcionalidades de la página Web no estén disponibles.

				<a class="penci-gprd-accept" href="#">Acepto</a>				<a class="penci-gprd-more" href="https://cimacnoticias.com.mx/aviso-de-privacidad">Leer más</a>			</p>
		</div>
			</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='shared-counts-js-extra'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0' id='shared-counts-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cimacnoticias.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le1LMUUAAAAAIB9A5pecD5-anxPh51IMAFzdD75&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le1LMUUAAAAAIB9A5pecD5-anxPh51IMAFzdD75","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.2' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","nonce":"eb703cbe47","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/main.js?ver=7.3.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","nonce":"eb703cbe47","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/post-like.js?ver=7.3.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","nonce":"eb703cbe47","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","nonce":"eb703cbe47","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0' id='penci_ajax_archive_more_scroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202044#ver=202044&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'166801616',post:'80763',tz:'-5',srv:'cimacnoticias.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '166801616', '80763' ]);
</script>


</body>
</html>