<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://cimacnoticias.com.mx/wp-content/uploads/2019/07/cimacfavicon.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://cimacnoticias.com.mx/wp-content/uploads/2019/07/cimacfavicon.png">
		<link rel="alternate" type="application/rss+xml" title="cimacnoticias.com.mx RSS Feed" href="https://cimacnoticias.com.mx/feed" />
	<link rel="alternate" type="application/atom+xml" title="cimacnoticias.com.mx Atom Feed" href="https://cimacnoticias.com.mx/feed/atom" />
	<link rel="pingback" href="https://cimacnoticias.com.mx/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://cimacnoticias.com.mx/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&raquo; cimacnoticias.com.mx</title>
	<meta name="description" content="Generamos y publicamos información noticiosa sobre la condición social de las mujeres y niñas para hacerla visible desde una perspectiva de género y derechos humanos." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cimacnoticias.com.mx/2020/12/15/81613" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&raquo; cimacnoticias.com.mx" />
	<meta property="og:description" content="Generamos y publicamos información noticiosa sobre la condición social de las mujeres y niñas para hacerla visible desde una perspectiva de género y derechos humanos." />
	<meta property="og:url" content="https://cimacnoticias.com.mx/2020/12/15/81613" />
	<meta property="og:site_name" content="cimacnoticias.com.mx" />
	<meta property="article:publisher" content="https://www.facebook.com/Cimacnoticias-177120602394789/" />
	<meta property="article:author" content="Cimacnoticias" />
	<meta property="article:published_time" content="2020-12-16T00:55:10+00:00" />
	<meta property="article:modified_time" content="2020-12-16T00:55:14+00:00" />
	<meta property="og:image" content="https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/12/BannerCampañaDesprestigio_PostalesSonoras.jpeg?fit=1280%2C1280&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Cimacnoticias" />
	<meta name="twitter:site" content="@Cimacnoticias" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="La Redacción">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="0 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cimacnoticias.com.mx/#organization","name":"Cimacnoticias","url":"https://cimacnoticias.com.mx/","sameAs":["https://www.facebook.com/Cimacnoticias-177120602394789/","https://www.instagram.com/cimacfoto/?hl=es-la","https://www.youtube.com/channel/UC1E318Z2UX0NB65i1_ZoxsQ","https://es.wikipedia.org/wiki/CIMAC","https://twitter.com/Cimacnoticias"],"logo":{"@type":"ImageObject","@id":"https://cimacnoticias.com.mx/#logo","inLanguage":"es-MX","url":"https://i2.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocompleto.png?fit=800%2C300&ssl=1","width":800,"height":300,"caption":"Cimacnoticias"},"image":{"@id":"https://cimacnoticias.com.mx/#logo"}},{"@type":"WebSite","@id":"https://cimacnoticias.com.mx/#website","url":"https://cimacnoticias.com.mx/","name":"cimacnoticias periodismo con enfoque de g\u00e9nero","description":"Periodismo con perspectiva de  g\u00e9nero","publisher":{"@id":"https://cimacnoticias.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cimacnoticias.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://cimacnoticias.com.mx/2020/12/15/81613#primaryimage","inLanguage":"es-MX","url":"https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/12/BannerCampan\u0303aDesprestigio_PostalesSonoras.jpeg?fit=1280%2C1280&ssl=1","width":1280,"height":1280},{"@type":"WebPage","@id":"https://cimacnoticias.com.mx/2020/12/15/81613#webpage","url":"https://cimacnoticias.com.mx/2020/12/15/81613","name":"&raquo; cimacnoticias.com.mx","isPartOf":{"@id":"https://cimacnoticias.com.mx/#website"},"primaryImageOfPage":{"@id":"https://cimacnoticias.com.mx/2020/12/15/81613#primaryimage"},"datePublished":"2020-12-16T00:55:10+00:00","dateModified":"2020-12-16T00:55:14+00:00","description":"Generamos y publicamos informaci\u00f3n noticiosa sobre la condici\u00f3n social de las mujeres y ni\u00f1as para hacerla visible desde una perspectiva de g\u00e9nero y derechos humanos.","breadcrumb":{"@id":"https://cimacnoticias.com.mx/2020/12/15/81613#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://cimacnoticias.com.mx/2020/12/15/81613"]}]},{"@type":"BreadcrumbList","@id":"https://cimacnoticias.com.mx/2020/12/15/81613#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cimacnoticias.com.mx/","url":"https://cimacnoticias.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cimacnoticias.com.mx/category/agenda","url":"https://cimacnoticias.com.mx/category/agenda","name":"Agenda"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://cimacnoticias.com.mx/category/agenda/libertadexpresion","url":"https://cimacnoticias.com.mx/category/agenda/libertadexpresion","name":"Libertad de Expresi\u00f3n"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://cimacnoticias.com.mx/2020/12/15/81613","url":"https://cimacnoticias.com.mx/2020/12/15/81613","name":"&raquo; cimacnoticias.com.mx"}}]},{"@type":"Article","@id":"https://cimacnoticias.com.mx/2020/12/15/81613#article","isPartOf":{"@id":"https://cimacnoticias.com.mx/2020/12/15/81613#webpage"},"author":{"@id":"https://cimacnoticias.com.mx/#/schema/person/eb4d06c4c97f7c8c6b0fb484286efefb"},"headline":"Sin t\u00edtulo","datePublished":"2020-12-16T00:55:10+00:00","dateModified":"2020-12-16T00:55:14+00:00","mainEntityOfPage":{"@id":"https://cimacnoticias.com.mx/2020/12/15/81613#webpage"},"commentCount":0,"publisher":{"@id":"https://cimacnoticias.com.mx/#organization"},"image":{"@id":"https://cimacnoticias.com.mx/2020/12/15/81613#primaryimage"},"keywords":"libertad de expresi\u00f3n","articleSection":"Libertad de Expresi\u00f3n,Multimedia","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cimacnoticias.com.mx/2020/12/15/81613#respond"]}]},{"@type":"Person","@id":"https://cimacnoticias.com.mx/#/schema/person/eb4d06c4c97f7c8c6b0fb484286efefb","name":"La Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://cimacnoticias.com.mx/#personlogo","inLanguage":"es-MX","url":"https://cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocuadradosolo.png","caption":"La Redacci\u00f3n"},"description":"Equipo de redacci\u00f3n de Cimacnoticias","sameAs":["Cimacnoticias","cimacfoto","https://twitter.com/Cimacnoticias","https://www.youtube.com/channel/UC1E318Z2UX0NB65i1_ZoxsQ","https://soundcloud.com/cimac-radio"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="cimacnoticias.com.mx &raquo; Feed" href="https://cimacnoticias.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="cimacnoticias.com.mx &raquo; RSS de los comentarios" href="https://cimacnoticias.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="cimacnoticias.com.mx &raquo;  RSS de los comentarios" href="https://cimacnoticias.com.mx/2020/12/15/81613/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-35523430-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-35523430-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cimacnoticias.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dce-style-css'  href='https://cimacnoticias.com.mx/wp-content/plugins/dynamic-visibility-for-elementor/assets/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://cimacnoticias.com.mx/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cimacnoticias.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://cimacnoticias.com.mx/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://cimacnoticias.com.mx/wp-content/themes/soledad/style.css?ver=7.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://cimacnoticias.com.mx/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cimacnoticias.com.mx","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2' id='jquery-pllexi-slider-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=582.0' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://cimacnoticias.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://cimacnoticias.com.mx/wp-json/wp/v2/posts/81613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cimacnoticias.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cimacnoticias.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://cimacnoticias.com.mx/?p=81613' />
<link rel="alternate" type="application/json+oembed" href="https://cimacnoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcimacnoticias.com.mx%2F2020%2F12%2F15%2F81613" />
<link rel="alternate" type="text/xml+oembed" href="https://cimacnoticias.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcimacnoticias.com.mx%2F2020%2F12%2F15%2F81613&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/cimacnoticias.com.mx\/wp-content\/uploads\/2019\/07\/cimaclogocompleto.png"
    },
    "url": "https:\/\/cimacnoticias.com.mx\/",
    "name": "cimacnoticias.com.mx",
    "description": "Periodismo con perspectiva de  g\u00e9nero"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "cimacnoticias.com.mx",
    "alternateName": "Periodismo con perspectiva de  g\u00e9nero",
    "url": "https:\/\/cimacnoticias.com.mx\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "",
    "description": "Tweet0LinkedIn0Share0Print0Pin0 Tweet0LinkedIn0Share0Print0Pin0",
    "datePublished": "2020-12-15",
    "datemodified": "2020-12-15",
    "mainEntityOfPage": "https:\/\/cimacnoticias.com.mx\/2020\/12\/15\/81613",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/cimacnoticias.com.mx\/wp-content\/uploads\/2020\/12\/BannerCampan\u0303aDesprestigio_PostalesSonoras.jpeg?fit=1280%2C1280&ssl=1",
        "width": 1280,
        "height": 1280
    },
    "publisher": {
        "@type": "Organization",
        "name": "cimacnoticias.com.mx",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/cimacnoticias.com.mx\/wp-content\/uploads\/2019\/07\/cimaclogocompleto.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LaRedaccin",
        "name": "La Redacci\u00f3n"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "",
    "image": "https:\/\/i1.wp.com\/cimacnoticias.com.mx\/wp-content\/uploads\/2020\/12\/BannerCampan\u0303aDesprestigio_PostalesSonoras.jpeg?fit=1280%2C1280&ssl=1",
    "datePublished": "2020-12-15",
    "datemodified": "2020-12-15",
    "description": "",
    "mainEntityOfPage": "https:\/\/cimacnoticias.com.mx\/2020\/12\/15\/81613",
    "publisher": {
        "@type": "Organization",
        "name": "cimacnoticias.com.mx",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/cimacnoticias.com.mx\/wp-content\/uploads\/2019\/07\/cimaclogocompleto.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "La Redacci\u00f3n"
    }
}</script><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body class="post-template-default single single-post postid-81613 single-format-standard penci-body-boxed elementor-default elementor-kit-75387">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
									<a href="https://cimacnoticias.com.mx/"><img class="penci-lazy" src="https://cimacnoticias.com.mx/wp-content/themes/soledad/images/penci-holder.png" data-src="https://cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocuadradosolo.png" alt="cimacnoticias.com.mx" /></a>
							</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/Cimacnoticias-177120602394789/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Cimacnoticias" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/cimacfoto/?hl=es-la" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.flickr.com/photos/cimacnoticias/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-flickr" ></i></a>
						<a href="https://www.youtube.com/user/tvcimac" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
								<a href="https://soundcloud.com/cimac-radio" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-soundcloud" ></i></a>
					<a href="https://open.spotify.com/show/4A1IUz6WTf0tD1osPDFXo7?si=ZrUPZtrETuONkwgvalOnjg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-spotify" ></i></a>
																					</div>			</div>
		
		<ul id="menu-principal" class="menu"><li id="menu-item-67192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67192"><a href="https://cimacnoticias.com.mx/">Inicio</a></li>
<li id="menu-item-67110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-67110"><a href="https://cimacnoticias.com.mx/category/agenda">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-69195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69195"><a href="https://cimacnoticias.com.mx/category/agenda/cuerpo">Cuerpo</a></li>
	<li id="menu-item-69196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69196"><a href="https://cimacnoticias.com.mx/category/agenda/en-defensa">En defensa</a></li>
	<li id="menu-item-69197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69197"><a href="https://cimacnoticias.com.mx/category/agenda/en-movimiento">En Movimiento</a></li>
	<li id="menu-item-69198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69198"><a href="https://cimacnoticias.com.mx/category/agenda/laboral">Laboral</a></li>
	<li id="menu-item-69199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69199"><a href="https://cimacnoticias.com.mx/category/agenda/libertadexpresion">Libertad de Expresión</a></li>
	<li id="menu-item-69194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69194"><a href="https://cimacnoticias.com.mx/category/agenda/libres-de-violencia">Libres de Violencia</a></li>
	<li id="menu-item-69201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69201"><a href="https://cimacnoticias.com.mx/category/agenda/participacion-politica">Participación Política</a></li>
	<li id="menu-item-69200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69200"><a href="https://cimacnoticias.com.mx/category/agenda/tierra">Tierra</a></li>
</ul>
</li>
<li id="menu-item-67321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67321"><a href="https://cimacnoticias.com.mx/category/opinion">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-67329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67329"><a href="https://cimacnoticias.com.mx/category/opinion/zona-de-reflexion">Zona de Reflexión</a></li>
	<li id="menu-item-77810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77810"><a href="https://cimacnoticias.com.mx/category/opinion/cristal-de-roca">Cristal de Roca</a></li>
	<li id="menu-item-69221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69221"><a href="https://cimacnoticias.com.mx/category/opinion/desde-la-luna-de-valencia">Desde la luna de Valencia</a></li>
	<li id="menu-item-67325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67325"><a href="https://cimacnoticias.com.mx/category/opinion/mujeres-cautivas">Mujeres Cautivas</a></li>
	<li id="menu-item-67324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67324"><a href="https://cimacnoticias.com.mx/category/opinion/mujer-sonora">Mujer Sonora</a></li>
	<li id="menu-item-69219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69219"><a href="https://cimacnoticias.com.mx/category/opinion/monedero">Monedero</a></li>
	<li id="menu-item-67327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67327"><a href="https://cimacnoticias.com.mx/category/opinion/plan-b">Plan B</a></li>
	<li id="menu-item-69220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69220"><a href="https://cimacnoticias.com.mx/category/opinion/quinto-poder">Quinto poder</a></li>
	<li id="menu-item-69222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69222"><a href="https://cimacnoticias.com.mx/category/opinion/transmutaciones">Transmutaciones</a></li>
	<li id="menu-item-69952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69952"><a href="https://cimacnoticias.com.mx/category/opinion/transgresoras">Transgresoras</a></li>
	<li id="menu-item-77311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77311"><a href="https://cimacnoticias.com.mx/category/opinion/rosa-de-vientos">Rosa de vientos</a></li>
</ul>
</li>
<li id="menu-item-71797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71797"><a href="https://cimacnoticias.com.mx/coberturas-especiales">Coberturas Especiales</a></li>
<li id="menu-item-68372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68372"><a href="https://cimacnoticias.com.mx/archivo-historico">Archivo</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5 enable-boxed">
<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<ul id="menu-top-bar" class="penci-topbar-menu"><li id="menu-item-67384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67384"><a href="https://cimacnoticias.com.mx/directorio-agencia">Directorio</a></li>
<li id="menu-item-67146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67146"><a href="https://cimac.org.mx">Cimac Org</a></li>
</ul>											</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://cimacnoticias.com.mx/"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="cimacnoticias.com.mx" data-src="https://cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocompleto.png" class="lazyload" /><noscript><img src="https://cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocompleto.png" alt="cimacnoticias.com.mx" data-eio="l" /></noscript></a>									</div>

									<div class="header-slogan">
						<h2 class="header-slogan-text"><script async src="https://cse.google.com/cse.js?cx=004838912644825636213:ccndb4tf0bk"></script>
<div class="gcse-search"></div></h2>
					</div>
				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-1 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67192"><a href="https://cimacnoticias.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-67110"><a href="https://cimacnoticias.com.mx/category/agenda">Agenda</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69195"><a href="https://cimacnoticias.com.mx/category/agenda/cuerpo">Cuerpo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69196"><a href="https://cimacnoticias.com.mx/category/agenda/en-defensa">En defensa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69197"><a href="https://cimacnoticias.com.mx/category/agenda/en-movimiento">En Movimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69198"><a href="https://cimacnoticias.com.mx/category/agenda/laboral">Laboral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69199"><a href="https://cimacnoticias.com.mx/category/agenda/libertadexpresion">Libertad de Expresión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69194"><a href="https://cimacnoticias.com.mx/category/agenda/libres-de-violencia">Libres de Violencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69201"><a href="https://cimacnoticias.com.mx/category/agenda/participacion-politica">Participación Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69200"><a href="https://cimacnoticias.com.mx/category/agenda/tierra">Tierra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67321"><a href="https://cimacnoticias.com.mx/category/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67329"><a href="https://cimacnoticias.com.mx/category/opinion/zona-de-reflexion">Zona de Reflexión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77810"><a href="https://cimacnoticias.com.mx/category/opinion/cristal-de-roca">Cristal de Roca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69221"><a href="https://cimacnoticias.com.mx/category/opinion/desde-la-luna-de-valencia">Desde la luna de Valencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67325"><a href="https://cimacnoticias.com.mx/category/opinion/mujeres-cautivas">Mujeres Cautivas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67324"><a href="https://cimacnoticias.com.mx/category/opinion/mujer-sonora">Mujer Sonora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69219"><a href="https://cimacnoticias.com.mx/category/opinion/monedero">Monedero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67327"><a href="https://cimacnoticias.com.mx/category/opinion/plan-b">Plan B</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69220"><a href="https://cimacnoticias.com.mx/category/opinion/quinto-poder">Quinto poder</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69222"><a href="https://cimacnoticias.com.mx/category/opinion/transmutaciones">Transmutaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69952"><a href="https://cimacnoticias.com.mx/category/opinion/transgresoras">Transgresoras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77311"><a href="https://cimacnoticias.com.mx/category/opinion/rosa-de-vientos">Rosa de vientos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71797"><a href="https://cimacnoticias.com.mx/coberturas-especiales">Coberturas Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68372"><a href="https://cimacnoticias.com.mx/archivo-historico">Archivo</a></li>
</ul>
									<div class="main-nav-social">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/Cimacnoticias-177120602394789/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Cimacnoticias" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/cimacfoto/?hl=es-la" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.flickr.com/photos/cimacnoticias/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-flickr" ></i></a>
						<a href="https://www.youtube.com/user/tvcimac" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
								<a href="https://soundcloud.com/cimac-radio" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-soundcloud" ></i></a>
					<a href="https://open.spotify.com/show/4A1IUz6WTf0tD1osPDFXo7?si=ZrUPZtrETuONkwgvalOnjg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-spotify" ></i></a>
																					</div>					</div>
				
				
				<div id="top-search" class="dfdf">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://cimacnoticias.com.mx/">
    <div>
		<input type="text" class="search-input" placeholder="Escribe y pulsa enter" name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>
	<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://cimacnoticias.com.mx/">Inicio</a> » <span><a href="https://cimacnoticias.com.mx/category/agenda">Agenda</a> » <span><a href="https://cimacnoticias.com.mx/category/agenda/libertadexpresion">Libertad de Expresión</a></span></div>

<div class="container container-single penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-81613" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title entry-title"></h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Por <a class="url fn n" href="https://cimacnoticias.com.mx/author/notas-cngmail-com">La Redacción</a></span>
			<time class="entry-date published" datetime="2020-12-15T19:55:10-05:00">15 diciembre, 2020</time>		</div>
							<div class="post-box-meta-single">
									<span class="author-post byline"><span class="author vcard">Escrito por <a class="author-url url fn n" href="https://cimacnoticias.com.mx/author/notas-cngmail-com">La Redacción</a></span></span>
													<span><time class="entry-date published" datetime="2020-12-15T19:55:10-05:00">15 diciembre, 2020</time></span>
															</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="https://cimacnoticias.com.mx/wp-content/uploads/2020/12/BannerCampañaDesprestigio_PostalesSonoras.jpeg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://cimacnoticias.com.mx/wp-content/themes/soledad/images/penci2-holder.png" alt="" title="BannerCampañaDesprestigio_PostalesSonoras" data-src="https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/12/BannerCampañaDesprestigio_PostalesSonoras.jpeg?fit=1170%2C1170&#038;ssl=1">
												</a>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="shared-counts-wrap before_content style-buttons"><a href="https://twitter.com/share?url=https://cimacnoticias.com.mx/2020/12/15/81613&amp;text=" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="81613" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://cimacnoticias.com.mx/2020/12/15/81613"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span><span class="shared-counts-count">0</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cimacnoticias.com.mx/2020/12/15/81613" title="Share on LinkedIn"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button linkedin shared-counts-no-count" data-postid="81613" data-social-network="LinkedIn" data-social-action="Share" data-social-target="https://cimacnoticias.com.mx/2020/12/15/81613"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27.4375" height="32" viewBox="0 0 878 1024"><path d="M199.429 357.143v566.286h-188.571v-566.286h188.571zM211.429 182.286q0.571 41.714-28.857 69.714t-77.429 28h-1.143q-46.857 0-75.429-28t-28.571-69.714q0-42.286 29.429-70t76.857-27.714 76 27.714 29.143 70zM877.714 598.857v324.571h-188v-302.857q0-60-23.143-94t-72.286-34q-36 0-60.286 19.714t-36.286 48.857q-6.286 17.143-6.286 46.286v316h-188q1.143-228 1.143-369.714t-0.571-169.143l-0.571-27.429h188v82.286h-1.143q11.429-18.286 23.429-32t32.286-29.714 49.714-24.857 65.429-8.857q97.714 0 157.143 64.857t59.429 190z"></path></svg></span><span class="shared-counts-label">LinkedIn</span></span><span class="shared-counts-count">0</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://cimacnoticias.com.mx/2020/12/15/81613&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="81613" data-social-network="Facebook" data-social-action="Share" data-social-target="https://cimacnoticias.com.mx/2020/12/15/81613"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span><span class="shared-counts-count">0</span></a><a href="javascript:window.print()" title="Print this Page"  class="shared-counts-button print shared-counts-no-count" data-postid="81613" data-social-network="Print" data-social-action="Printed" data-social-target="https://cimacnoticias.com.mx/2020/12/15/81613"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M219.429 877.714h512v-146.286h-512v146.286zM219.429 512h512v-219.429h-91.429q-22.857 0-38.857-16t-16-38.857v-91.429h-365.714v365.714zM877.714 548.571q0-14.857-10.857-25.714t-25.714-10.857-25.714 10.857-10.857 25.714 10.857 25.714 25.714 10.857 25.714-10.857 10.857-25.714zM950.857 548.571v237.714q0 7.429-5.429 12.857t-12.857 5.429h-128v91.429q0 22.857-16 38.857t-38.857 16h-548.571q-22.857 0-38.857-16t-16-38.857v-91.429h-128q-7.429 0-12.857-5.429t-5.429-12.857v-237.714q0-45.143 32.286-77.429t77.429-32.286h36.571v-310.857q0-22.857 16-38.857t38.857-16h384q22.857 0 50.286 11.429t43.429 27.429l86.857 86.857q16 16 27.429 43.429t11.429 50.286v146.286h36.571q45.143 0 77.429 32.286t32.286 77.429z"></path></svg></span><span class="shared-counts-label">Print</span></span><span class="shared-counts-count">0</span></a><a href="https://pinterest.com/pin/create/button/?url=https://cimacnoticias.com.mx/2020/12/15/81613&amp;media=https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/12/BannerCampañaDesprestigio_PostalesSonoras.jpeg?fit=1280%2C1280&amp;ssl=1&amp;description=" title="Share on Pinterest"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button pinterest shared-counts-no-count" data-postid="81613" data-pin-do="none" data-social-network="Pinterest" data-social-action="Pin" data-social-target="https://cimacnoticias.com.mx/2020/12/15/81613"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="22.84375" height="32" viewBox="0 0 731 1024"><path d="M0 341.143q0-61.714 21.429-116.286t59.143-95.143 86.857-70.286 105.714-44.571 115.429-14.857q90.286 0 168 38t126.286 110.571 48.571 164q0 54.857-10.857 107.429t-34.286 101.143-57.143 85.429-82.857 58.857-108 22q-38.857 0-77.143-18.286t-54.857-50.286q-5.714 22.286-16 64.286t-13.429 54.286-11.714 40.571-14.857 40.571-18.286 35.714-26.286 44.286-35.429 49.429l-8 2.857-5.143-5.714q-8.571-89.714-8.571-107.429 0-52.571 12.286-118t38-164.286 29.714-116q-18.286-37.143-18.286-96.571 0-47.429 29.714-89.143t75.429-41.714q34.857 0 54.286 23.143t19.429 58.571q0 37.714-25.143 109.143t-25.143 106.857q0 36 25.714 59.714t62.286 23.714q31.429 0 58.286-14.286t44.857-38.857 32-54.286 21.714-63.143 11.429-63.429 3.714-56.857q0-98.857-62.571-154t-163.143-55.143q-114.286 0-190.857 74t-76.571 187.714q0 25.143 7.143 48.571t15.429 37.143 15.429 26 7.143 17.429q0 16-8.571 41.714t-21.143 25.714q-1.143 0-9.714-1.714-29.143-8.571-51.714-32t-34.857-54-18.571-61.714-6.286-60.857z"></path></svg></span><span class="shared-counts-label">Pin</span></span><span class="shared-counts-count">0</span></a></div>
<figure class="wp-block-embed is-type-rich is-provider-soundcloud wp-block-embed-soundcloud wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Voces en Resistencia: Campañas de Desprestigio by Cimac Radio" width="1170" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F948077482&#038;show_artwork=true&#038;maxwidth=1170&#038;maxheight=1000&#038;dnt=1&#038;in=cimac-radio%2Fsets%2Fvoces-en-resistencia-postales"></iframe>
</div></figure>
<div class="shared-counts-wrap after_content style-buttons"><a href="https://twitter.com/share?url=https://cimacnoticias.com.mx/2020/12/15/81613&amp;text=" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="81613" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://cimacnoticias.com.mx/2020/12/15/81613"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span><span class="shared-counts-count">0</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://cimacnoticias.com.mx/2020/12/15/81613" title="Share on LinkedIn"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button linkedin shared-counts-no-count" data-postid="81613" data-social-network="LinkedIn" data-social-action="Share" data-social-target="https://cimacnoticias.com.mx/2020/12/15/81613"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27.4375" height="32" viewBox="0 0 878 1024"><path d="M199.429 357.143v566.286h-188.571v-566.286h188.571zM211.429 182.286q0.571 41.714-28.857 69.714t-77.429 28h-1.143q-46.857 0-75.429-28t-28.571-69.714q0-42.286 29.429-70t76.857-27.714 76 27.714 29.143 70zM877.714 598.857v324.571h-188v-302.857q0-60-23.143-94t-72.286-34q-36 0-60.286 19.714t-36.286 48.857q-6.286 17.143-6.286 46.286v316h-188q1.143-228 1.143-369.714t-0.571-169.143l-0.571-27.429h188v82.286h-1.143q11.429-18.286 23.429-32t32.286-29.714 49.714-24.857 65.429-8.857q97.714 0 157.143 64.857t59.429 190z"></path></svg></span><span class="shared-counts-label">LinkedIn</span></span><span class="shared-counts-count">0</span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://cimacnoticias.com.mx/2020/12/15/81613&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="81613" data-social-network="Facebook" data-social-action="Share" data-social-target="https://cimacnoticias.com.mx/2020/12/15/81613"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span><span class="shared-counts-count">0</span></a><a href="javascript:window.print()" title="Print this Page"  class="shared-counts-button print shared-counts-no-count" data-postid="81613" data-social-network="Print" data-social-action="Printed" data-social-target="https://cimacnoticias.com.mx/2020/12/15/81613"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M219.429 877.714h512v-146.286h-512v146.286zM219.429 512h512v-219.429h-91.429q-22.857 0-38.857-16t-16-38.857v-91.429h-365.714v365.714zM877.714 548.571q0-14.857-10.857-25.714t-25.714-10.857-25.714 10.857-10.857 25.714 10.857 25.714 25.714 10.857 25.714-10.857 10.857-25.714zM950.857 548.571v237.714q0 7.429-5.429 12.857t-12.857 5.429h-128v91.429q0 22.857-16 38.857t-38.857 16h-548.571q-22.857 0-38.857-16t-16-38.857v-91.429h-128q-7.429 0-12.857-5.429t-5.429-12.857v-237.714q0-45.143 32.286-77.429t77.429-32.286h36.571v-310.857q0-22.857 16-38.857t38.857-16h384q22.857 0 50.286 11.429t43.429 27.429l86.857 86.857q16 16 27.429 43.429t11.429 50.286v146.286h36.571q45.143 0 77.429 32.286t32.286 77.429z"></path></svg></span><span class="shared-counts-label">Print</span></span><span class="shared-counts-count">0</span></a><a href="https://pinterest.com/pin/create/button/?url=https://cimacnoticias.com.mx/2020/12/15/81613&amp;media=https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/12/BannerCampañaDesprestigio_PostalesSonoras.jpeg?fit=1280%2C1280&amp;ssl=1&amp;description=" title="Share on Pinterest"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button pinterest shared-counts-no-count" data-postid="81613" data-pin-do="none" data-social-network="Pinterest" data-social-action="Pin" data-social-target="https://cimacnoticias.com.mx/2020/12/15/81613"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="22.84375" height="32" viewBox="0 0 731 1024"><path d="M0 341.143q0-61.714 21.429-116.286t59.143-95.143 86.857-70.286 105.714-44.571 115.429-14.857q90.286 0 168 38t126.286 110.571 48.571 164q0 54.857-10.857 107.429t-34.286 101.143-57.143 85.429-82.857 58.857-108 22q-38.857 0-77.143-18.286t-54.857-50.286q-5.714 22.286-16 64.286t-13.429 54.286-11.714 40.571-14.857 40.571-18.286 35.714-26.286 44.286-35.429 49.429l-8 2.857-5.143-5.714q-8.571-89.714-8.571-107.429 0-52.571 12.286-118t38-164.286 29.714-116q-18.286-37.143-18.286-96.571 0-47.429 29.714-89.143t75.429-41.714q34.857 0 54.286 23.143t19.429 58.571q0 37.714-25.143 109.143t-25.143 106.857q0 36 25.714 59.714t62.286 23.714q31.429 0 58.286-14.286t44.857-38.857 32-54.286 21.714-63.143 11.429-63.429 3.714-56.857q0-98.857-62.571-154t-163.143-55.143q-114.286 0-190.857 74t-76.571 187.714q0 25.143 7.143 48.571t15.429 37.143 15.429 26 7.143 17.429q0 16-8.571 41.714t-21.143 25.714q-1.143 0-9.714-1.714-29.143-8.571-51.714-32t-34.857-54-18.571-61.714-6.286-60.857z"></path></svg></span><span class="shared-counts-label">Pin</span></span><span class="shared-counts-count">0</span></a></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81613" class="share-twitter sd-button share-icon" href="https://cimacnoticias.com.mx/2020/12/15/81613?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81613" class="share-facebook sd-button share-icon" href="https://cimacnoticias.com.mx/2020/12/15/81613?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-166801616-81613-5fda05b4cfcc3' data-src='https://widgets.wp.com/likes/#blog_id=166801616&amp;post_id=81613&amp;origin=cimacnoticias.com.mx&amp;obj_id=166801616-81613-5fda05b4cfcc3' data-name='like-post-frame-166801616-81613-5fda05b4cfcc3'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://cimacnoticias.com.mx/tag/libertad-de-expresion" rel="tag">libertad de expresión</a>					</div>
									</div>
	</div>

	
		
	
			<div class="post-author">
	<div class="author-img">
		<img src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocuadradosolo.png?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="La Redacción" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocuadradosolo.png?fit=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/07/cimaclogocuadradosolo.png?fit=100%2C100&ssl=1" width="100" height="100" alt="La Redacción" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://cimacnoticias.com.mx/author/notas-cngmail-com" title="Entradas de La Redacción" rel="author">La Redacción</a></h5>
		<p>Equipo de redacción de Cimacnoticias</p>
							<a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/Cimacnoticias"><i class="penci-faicon fa fa-facebook" ></i></a>
							<a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/Cimacnoticias"><i class="penci-faicon fa fa-twitter" ></i></a>
							<a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/cimacfoto"><i class="penci-faicon fa fa-instagram" ></i></a>
													<a rel="nofollow" target="_blank" class="author-social" href="https://soundcloud.com/cimac-radio"><i class="penci-faicon fa fa-soundcloud" ></i></a>
							<a rel="nofollow" target="_blank" class="author-social" href="https://www.youtube.com/channel/UC1E318Z2UX0NB65i1_ZoxsQ"><i class="penci-faicon fa fa-youtube-play" ></i></a>
							<a rel="nofollow" class="author-social" href="mailto:notas.cn@gmail.com"><i class="penci-faicon fa fa-envelope" ></i></a>
			</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>Entrada anterior</span>
				</div>
				<a href="https://cimacnoticias.com.mx/2020/12/15/2020-la-represion-del-estado-contra-las-marchas-feministas">
					<div class="pagi-text">
						<h5 class="prev-title">ESPECIAL 2020: la represión del Estado contra las marchas feministas</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">También en Cimacnoticias</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/10/periodicos03agente123blogspotcom.jpg?resize=585%2C300&#038;ssl=1" href="https://cimacnoticias.com.mx/2019/12/30/asesinatos-contra-periodistas-se-mantienen-en-2019" title="Asesinatos contra periodistas se mantienen en 2019">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2019/12/30/asesinatos-contra-periodistas-se-mantienen-en-2019">Asesinatos contra periodistas se mantienen en 2019</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-12-30T17:38:00-05:00">30 diciembre, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2014/02/periodicos03agente123blogspotcom_2.jpg?resize=585%2C300&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/10/12/llaman-a-estado-mexicano-a-impulsar-leyes-sobre-igualdad-de-genero-en-medios-y-tic" title="Llaman a Estado mexicano a impulsar leyes sobre igualdad de género en medios y TIC">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/10/12/llaman-a-estado-mexicano-a-impulsar-leyes-sobre-igualdad-de-genero-en-medios-y-tic">Llaman a Estado mexicano a impulsar leyes sobre...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-10-12T16:18:54-05:00">12 octubre, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2014/07/patriciachandomiradio01radiounoxera.jpg?resize=585%2C300&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/07/29/se-lanza-la-primera-serie-radiofonica-para-formar-a-mas-personas-defensoras-de-las-audiencias" title="Se lanza la primera serie radiofónica para formar a más personas defensoras de las audiencias">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/07/29/se-lanza-la-primera-serie-radiofonica-para-formar-a-mas-personas-defensoras-de-las-audiencias">Se lanza la primera serie radiofónica para formar...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-07-29T20:00:00-05:00">29 julio, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/08/fotomiroslavaOK.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/08/24/condenan-a-50-anos-de-prision-a-homicida-de-periodista-miroslava-breach" title="Condenan a 50 años de prisión a homicida de periodista Miroslava Breach">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/08/24/condenan-a-50-anos-de-prision-a-homicida-de-periodista-miroslava-breach">Condenan a 50 años de prisión a homicida...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-08-24T09:00:53-05:00">24 agosto, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/03/periodistas_angelicamancilla_0.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/10/02/discusion-sobre-desaparicion-de-fideicomisos-se-aplaza-para-el-6-de-octubre" title="Discusión sobre desaparición de fideicomisos se aplaza para el 6 de octubre">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/10/02/discusion-sobre-desaparicion-de-fideicomisos-se-aplaza-para-el-6-de-octubre">Discusión sobre desaparición de fideicomisos se aplaza para...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-10-02T15:16:29-05:00">2 octubre, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/10/foto-anastasia-mejiaOK.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/10/21/exigen-libertad-de-comunicadora-maya-kiche-detenida-ilegalmente-en-guatemala" title="Exigen libertad de comunicadora maya K’iche detenida ilegalmente en Guatemala">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/10/21/exigen-libertad-de-comunicadora-maya-kiche-detenida-ilegalmente-en-guatemala">Exigen libertad de comunicadora maya K’iche detenida ilegalmente...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-10-21T15:13:12-05:00">21 octubre, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/cimacnoticias.com.mx/wp-content/uploads/2020/10/fotofideicomisocarruselOK.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/10/06/aprueban-en-lo-general-desaparicion-de-fideicomisos-para-periodistas-y-defensoras" title="Aprueban en lo general, desaparición de fideicomisos para periodistas y defensoras">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/10/06/aprueban-en-lo-general-desaparicion-de-fideicomisos-para-periodistas-y-defensoras">Aprueban en lo general, desaparición de fideicomisos para...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-10-06T19:39:46-05:00">6 octubre, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i1.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/10/Mausoleo-Maria-del-Sol-Juchitán.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2019/10/25/irregularidades-en-investigacion-del-asesinato-de-maria-del-sol-cruz-jarquin" title="Irregularidades en investigación del asesinato de María del Sol Cruz Jarquín">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2019/10/25/irregularidades-en-investigacion-del-asesinato-de-maria-del-sol-cruz-jarquin">Irregularidades en investigación del asesinato de María del...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-10-25T16:37:01-05:00">25 octubre, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i0.wp.com/cimacnoticias.com.mx/wp-content/uploads/2019/12/Sonia-Isabel-Alvarado-Huya-Foto-de-RSF-Español.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2019/12/12/piden-investigar-el-asesinato-de-una-periodista-en-peru" title="Piden investigar el asesinato de una periodista en Perú">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2019/12/12/piden-investigar-el-asesinato-de-una-periodista-en-peru">Piden investigar el asesinato de una periodista en...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-12-12T14:07:39-05:00">12 diciembre, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://i2.wp.com/cimacnoticias.com.mx/wp-content/uploads/2016/08/libertaddeexpresion04_SDC19530gabrielamendozavazquez.jpg?resize=585%2C390&#038;ssl=1" href="https://cimacnoticias.com.mx/2020/10/09/transparencia-y-rendicion-de-cuentas-no-desaparecer-fideicomisos-piden-organizaciones" title="Transparencia y rendición de cuentas, no desaparecer fideicomisos, piden organizaciones">
																			</a>
										<h3><a href="https://cimacnoticias.com.mx/2020/10/09/transparencia-y-rendicion-de-cuentas-no-desaparecer-fideicomisos-piden-organizaciones">Transparencia y rendición de cuentas, no desaparecer fideicomisos,...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-10-09T09:00:19-05:00">9 octubre, 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
		
		
	
</article>					</div>
	</div>
	<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/Cimacnoticias-177120602394789/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Cimacnoticias" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/cimacfoto/?hl=es-la" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																										<li><a href="https://www.flickr.com/photos/cimacnoticias/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-flickr" ></i><span>Flickr</span></a></li>
																										<li><a href="https://www.youtube.com/user/tvcimac" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																				<li><a href="https://soundcloud.com/cimac-radio" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-soundcloud" ></i><span>Soundcloud</span></a></li>
																					<li><a href="https://open.spotify.com/show/4A1IUz6WTf0tD1osPDFXo7?si=ZrUPZtrETuONkwgvalOnjg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-spotify" ></i><span>Spotify</span></a></li>
																																																																																																													</ul>
			</div>
									<div class="footer-logo-copyright footer-not-logo">
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-footer" class="footer-menu"><li id="menu-item-67088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67088"><a href="https://cimacnoticias.com.mx/aviso-de-privacidad">Aviso de Privacidad</a></li>
<li id="menu-item-67407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67407"><a href="https://cimacnoticias.com.mx/directorio-agencia">Directorio</a></li>
<li id="menu-item-70330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70330"><a href="https://cimac.org.mx">Cimac Org</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>@2019 -   Cimacnoticias.com.mx DERECHOS DE AUTOR Y DERECHOS CONEXOS Cimacnoticias.com.mx es una publicación diaria editada por Comunicación e Información de la Mujer, A.C. calle Balderas, 86, Col. Centro, Alcaldía Cuauhtémoc, C.P. 06050, Tel. (55) 5510-0085, www.cimacnoticias.com.mx, Editora : María de Lourdes Godínez Leal. Reserva de Derechos al Uso exclusivo en trámite, ISSN: en trámite.  El servicio se realiza gracias al apoyo brindado por las siguientes instituciones: Fundación Henrich Böll - WACC-Foreing Affairs, Trade and Development Canada All Right Reserved.</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Regresar al inicio</span></a></div>
							</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
		<div class="penci-gprd-law">
			<p>
				Este Web utiliza cookies propias y de terceros para ofrecerle una mejor experiencia y servicio. Al navegar o utilizar nuestros servicios el usuario acepta el uso que hacemos de las cookies. Sin embargo, el usuario tiene la opción de impedir la generación de cookies y la eliminación de las mismas mediante la selección de la correspondiente opción en su Navegador. En caso de bloquear el uso de cookies en su navegador es posible que algunos servicios o funcionalidades de la página Web no estén disponibles.

				<a class="penci-gprd-accept" href="#">Acepto</a>				<a class="penci-gprd-more" href="https://cimacnoticias.com.mx/aviso-de-privacidad">Leer más</a>			</p>
		</div>
			</div>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cimacnoticias.com.mx\/2020\/12\/15\/81613":81613};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='shared-counts-js-extra'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0' id='shared-counts-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cimacnoticias.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le1LMUUAAAAAIB9A5pecD5-anxPh51IMAFzdD75&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le1LMUUAAAAAIB9A5pecD5-anxPh51IMAFzdD75","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/libs-script.min.js?ver=7.3.2' id='penci-libs-js-js'></script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","nonce":"6d2c39aa64","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/main.js?ver=7.3.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","nonce":"6d2c39aa64","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/post-like.js?ver=7.3.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","nonce":"6d2c39aa64","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/cimacnoticias.com.mx\/wp-admin\/admin-ajax.php","nonce":"6d2c39aa64","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0' id='penci_ajax_archive_more_scroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cimacnoticias.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202051#ver=202051&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'166801616',post:'81613',tz:'-5',srv:'cimacnoticias.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '166801616', '81613' ]);
</script>


</body>
</html>